Changes between Version 4 and Version 5 of SecurityAnnouncement-f375aa67cc


Ignore:
Timestamp:
07/09/15 19:58:43 (4 years ago)
Author:
David Sommerseth
Comment:

Added CVE reference

Legend:

Unmodified
Added
Removed
Modified
  • SecurityAnnouncement-f375aa67cc

    v4 v5  
    1212= Affected versions =
    1313
    14 OpenVPN 2.3.0 and earlier are vulnerable. A fix ([https://github.com/OpenVPN/openvpn/commit/11d21349a4e7e38a025849479b36ace7c2eec2ee commit f375aa67cc]) is included in OpenVPN 2.3.1 and later.
     14OpenVPN 2.3.0 and earlier are vulnerable. A fix ([https://github.com/OpenVPN/openvpn/commit/11d21349a4e7e38a025849479b36ace7c2eec2ee commit f375aa67cc]) is included in OpenVPN 2.3.1 and later.  This issue has been assigned to CVE-2013-2061.
    1515
    1616