Changes between Version 5 and Version 6 of PatchingDebs


Ignore:
Timestamp:
08/02/17 07:21:59 (23 months ago)
Author:
Samuli Seppänen
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • PatchingDebs

    v5 v6  
    4444= Rebuilding mingw-w64 =
    4545
     46'''NOTE:''' On Ubuntu 16.04 and later you don't have to use a patched version of NSIS.
     47
    4648The process is about the same as for NSIS:
    4749