Changes between Initial Version and Version 1 of Ticket #1296, comment 15


Ignore:
Timestamp:
10/06/21 08:19:48 (16 months ago)
Author:
krudas74
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #1296, comment 15

    initial v1  
    1 What also worked for me ist to add this to the .ovpn file
     1What also worked for me is to add this to the .ovpn file
    22tls-version-min 1.2
    33tls-version-max 1.2
    4 Having done this I could also connect witht eh newer clients (right now its 2.5.4-I601)
     4Having done this I could also connect with the newer clients (right now its 2.5.4-I601)